<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1"/><title>Valencia CF | Una máscara para Nacho Vidal | Valencia CF - Las Provincias</title><meta name="title" content="Valencia CF | Una máscara para Nacho Vidal" /><meta name="description" content="Marcelino afina el equipo para el partido contra Las Palmas de este viernes" /><meta name="keywords" content="mascara, nacho, vidal" /><meta name="news_keywords" content="mascara, nacho, vidal" /><meta name="DC.date.issued" content="2017-08-15T11:40:28+02:00" /><meta name="date" content="2017-08-15T11:40:28+02:00" /><meta name="robots" content="index,follow" /><meta name="author" content="" /><meta http-equiv="Content-Security-Policy" content=""><link rel="canonical" href="http://valenciacf.lasprovincias.es/mascara-nacho-vidal-20170815105520-nt.html"/><link rel="amphtml" href="http://valenciacf.lasprovincias.es/mascara-nacho-vidal-20170815105520-nt_amp.html"/><link rel="publisher" href="https://plus.google.com/\\+lasprovincias/" /><!-- meta OG --><meta property="og:site_name" content="Valencia CF - Las Provincias" /><meta property="og:url" content="http://valenciacf.lasprovincias.es/mascara-nacho-vidal-20170815105520-nt.html" /><meta property="og:description" content="Marcelino afina el equipo para el partido contra Las Palmas de este viernes" /><meta property="og:image" content="http://static3.lasprovincias.es/valenciacf/multimedia/201708/15/media/cortadas/nacho-vidal-kzUD-U40558642490JZH-624x385@Las%20Provincias.jpg" /><meta property="og:image:width" content="624" /><meta property="og:image:height" content="385" /><meta property="og:type" content="article" /><meta property="og:title" content="Valencia CF | Una máscara para Nacho Vidal" /><meta property="article:tag" content="Ezequiel Garay" /><meta property="article:tag" content="Nacho Vidal" /><meta property="article:tag" content="Nani (Luís Carlos Almeida Da Cunha)" /><meta property="article:tag" content="Valencia Cf" /><meta property="article:author" content=""/><meta property="article:publisher" content="https://www.facebook.com/lasprovincias"/><meta property="article:section" content="valenciacf"/><meta property="article:published_time" content="2017-08-15T11:40:28+02:00"/><meta property="article:modified_time" content="2017-08-15T11:40:28+02:00"/><!-- meta twcards --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="" /><meta name="twitter:creator" content="" /><meta name="twitter:title" content="Valencia CF | Una máscara para Nacho Vidal" /><meta name="twitter:description" content="Marcelino afina el equipo para el partido contra Las Palmas de este viernes" /><meta name="twitter:image" content="http://static3.lasprovincias.es/valenciacf/multimedia/201708/15/media/cortadas/nacho-vidal-kzUD-U40558642490JZH-624x385@Las%20Provincias.jpg" /><meta name="twitter:image:alt" content="" /><link rel="stylesheet" href="//static2.lasprovincias.es/squido/1.0.114/squido.css"/><script>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</script><script src="//static.vocento.com/voonto/1.0.15/vendors-head.js"></script><script>

    window.ns_site = window.__VOONTO__.lookup('vocento.site').media;
    window.voc_se = 'valenciacf';
    window.voc_s1 = '';
    window.voc_s2 = '';
    window.voc_s3 = '';
    window.voc_s4 = '';
    window.voc_tn = 'valencia-cf-una-mascara-para-nacho-vidal';
    window.voc_tc = 'noticia';
    window.voc_tcnew = 'noticia.estandar';
    window.voc_ed = window.__VOONTO__.lookup('vocento.site.editions').current;
    window.voc_au = 'juan-carlos-valldecabres';
    window.voc_or = 'methode';
    window.voc_pr = 1;
        window.voc_fep = '20170815111541';
            window.voc_fem = '20170815114028';
        window.voc_pl = ''; //TODO FIXME: from public fn
    window.voc_tusr = window.__VOONTO__.getUserType();
    window.voc_top = 'ezequiel-garay,nacho-vidal,nani-(luis-carlos-almeida-da-cunha),valencia-cf';
    window.voc_idi = 'es';

</script><script src="//static.vocento.com/adblock-detector/3.0.5/adbd.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="7d7c0790761bf4e65ff128b37ff7d599996ca047"     data-legacy-krux="qxobrr4p3"
    data-legacy-chartbeat="lasprovincias.es"
    data-legacy-inspectlet="1589275352"
    data-legacy-crazyegg="0036/2229"
    data-legacy-comscore="7715761"
></script><!-- GTM --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
		{'gtm.start': new Date().getTime(),event:'gtm.js'}
		);var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-57ZG3K');</script><!-- GTM --><script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://valenciacf.lasprovincias.es/mascara-nacho-vidal-20170815105520-nt.html"
      },
      "headline": "Valencia CF | Una máscara para Nacho Vidal",
      "datePublished": "2017-08-15T11:40:28+02:00",
      "dateModified": "2017-08-15T11:40:28+02:00",
      "author": {
        "@type": "Person",
        "name": "Juan Carlos Valldecabres"
      },
      "image": {
        "@type": "ImageObject",
        "url": "http://static3.lasprovincias.es/valenciacf/multimedia/201708/15/media/cortadas/nacho-vidal-kzUD-U40558642490JZH-624x385@Las%20Provincias.jpg",
        "height": "385",
         "width": "624"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Valencia CF - Las Provincias",
        "logo": {
          "@type": "ImageObject",
          "url": "http://static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.png",
          "width": "230",
          "height": "60"
        }
      },
      "description": "Marcelino afina el equipo para el partido contra Las Palmas de este viernes"
    }
</script><script>TagManager.ready.then(function() {TagManager.track();});</script><link rel="icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"/><link rel="shortcut icon" href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon.ico"
          type="image/x-icon"/><link rel="apple-touch-icon" sizes="57x57"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60"
          href="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/apple-touch-icon-180x180.png"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png"
          href="//static2.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png"
          href="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png"
          href="//static.lasprovincias.es/squido/latest/assets/icons/las-provincias/android-chrome-192x192.png"
          sizes="192x192"><meta name="msapplication-square70x70logo"
          content="//static1.lasprovincias.es/squido/latest/assets/icons/las-provincias/smalltile.png"/><meta name="msapplication-square150x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/mediumtile.png"/><meta name="msapplication-wide310x150logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/widetile.png"/><meta name="msapplication-square310x310logo"
          content="//static3.lasprovincias.es/squido/latest/assets/icons/las-provincias/largetile.png"/></head><body class="lasprovincias"><!-- GTM --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-57ZG3K"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End GTM --><noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/voclasprovincias,voces/1/G.4--NS/123456789?pageName=&g=http://valenciacf.lasprovincias.es/mascara-nacho-vidal-20170815105520-nt.html" width="1" height="1" border="0" /></noscript><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&amp;c2=7715761&amp;ns_site=lasprovincias&amp;name=valenciacf.valencia-cf-una-mascara-para-nacho-vidal&amp;voc_site=lasprovincias&amp;voc_se=valenciacf&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=valencia-cf-una-mascara-para-nacho-vidal&amp;voc_ho=0&amp;voc_tc=noticia&amp;voc_ed=&amp;voc_au=&amp;voc_fep=20170815111541&amp;voc_fem=20170815114028&amp;voc_or=methode&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=methode&amp;voc_usrid=&amp;voc_tusr=anonimo&amp;voc_ate=&amp;voc_idi=es&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_pw_pid=&amp;voc_pw_meter=&amp;voc_pw_count=&amp;voc_pw_max=&amp;voc_pw_result=&amp;voc_pw_cookie=&amp;voc_adp=0&amp;voc_usrser=&amp;voc_usrsvs=&amp;voc_adb=0" height="1" width="1" alt="*" /></p></noscript><div data-voc-vam data-voc-vam-position="backcss"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="layer_inpage"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio1"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio2"
         data-voc-vam-outofpage="true"
         ></div><div data-voc-vam data-voc-vam-position="patrocinio3"
         data-voc-vam-outofpage="true"
         ></div><header class="main-header voc-detail"><nav class="navbar navbar-default voc-detail-nav navbar-fixed-top" data-spy="affix" data-offset-top="200"><div class="voc-header-left"><!--Boton desplegar secciones--><nav class="voc-header-nav"><button type="button" class="voc-header-sections" data-toggle="collapse" data-target="#sections"><i class="voc-icons hamburguer"></i><i class="voc-icons close-x"></i><span class="hidden-xs">Secciones</span></button></nav><!--Boton desplegar buscador--><button type="button" data-toggle="collapse" data-target="#searchBar" class="hidden-xs voc-header-search"><i class="voc-icons search"></i></button><div class="voc-header-searcher collapse" id="searchBar"><form class="voc-search-container" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" placeholder="Buscar en Valencia CF - Las Provincias..." data-voc-krammer-term-all-words autofocus /><button type="button" class="voc-collapse close-x"><i class="voc-icons close-x"></i></button></form><div class="voc-search-suggestion"></div></div></div><div class="voc-header-right voc-header-social voc-social-more"><div class="voc-author-social"><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-sm hidden-md hidden-lg" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input type="checkbox" id="moreSocialMediaHeader" class="voc-input-media"><label for="moreSocialMediaHeader" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><a href="#comments-section" data-voc-anchor-displacement class="voc-comments hidden-xs voc-comments-empty" ><span class="voc-number" data-voc-comments-count="00f57f38-8192-11e7-9fce-dc4ffd878bba"></span></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div><!--Unlogged user--><div class="voc-header-right voc-affix-hidden"><div class="pull-left" data-voc-alerts><button type="button" data-toggle="collapse" data-target="#alerts" class="voc-header-alert hidden-sm hidden-xs"><i class="voc-icons alert-header"></i></button></div><div id="alerts" class="voc-alerts-notifications collapse hidden-sm hidden-xs"><div class="voc-alerts-content"><p class="voc-alerts-txt">
            Recibe las notificaciones de Valencia CF - Las Provincias en tu navegador
        </p><button class="voc-button-white-red" type="button">Activar</button><a href="#">Ahora no, gracias</a></div></div><div class="pull-left" data-vocuser-onplus></div><div class="pull-left" data-vocuser><button type="button" class="voc-header-login"><i class="voc-icons user"></i><span class="hidden-sm hidden-xs">Iniciar sesión</span></button></div></div><div class="voc-header-logo"><a href="http://www.lasprovincias.es"><img src="//static1.lasprovincias.es/squido/latest/assets/images/lasprovincias.svg"
                 alt="Valencia CF - Las Provincias"></a></div><a href="http://valenciacf.lasprovincias.es/" class="voc-header-logo voc-header-logo-xs voc-header-alert"
   title="Valencia CF - Las Provincias: nuevas noticias en portada"><img src="//static3.lasprovincias.es/squido/latest/assets/images/lasprovincias-mini.svg"
         alt="Valencia CF - Las Provincias: nuevas noticias en portada"/><span class="voc-alert-number"></span></a><div class="voc-header-titles hidden-xs hidden-sm"><span class="voc-main-header-title"><span class="voc-main-header-place"><a href="/?section=">Valencia CF</a></span><a href="#">Valencia CF | Una máscara para Nacho Vidal</a></span></div><div class="progress voc-scroll-progress" data-voc-scroll-progress=""><div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100"></div></div></nav></header><div class="wrapper voc-story" data-voc-adbd-layer data-voc-pw-layer><div class="container"><div class="voc-advertising voc-adver-header"><div id="megabanner" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megabanner"
         data-voc-vam-outofpage="false"
         ></div></div><div id="cintillo_local" class="voc-w660 voc-mb24 voc-ml2 pull-left"><div data-voc-vam data-voc-vam-position="cintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="boton_local" class="voc-w300 voc-mb24 voc-mr2 pull-right"><div data-voc-vam data-voc-vam-position="boton_local"
         data-voc-vam-outofpage="false"
         ></div></div><div id="megacintillo_local" class="voc-w980 voc-mt24 voc-mb20 voc-msauto affix-top" data-voc-adver-unfix><div data-voc-vam data-voc-vam-position="megacintillo_local"
         data-voc-vam-outofpage="false"
         ></div></div></div><!--End Header advertising--></div><!-- Inicio wrapper de contenido --><!--Sections--><nav class="voc-sections "
                     data-voc-animated-underline
    ><h1 class="voc-region "><a href="/" title="Valencia cf"
                   target="_self"
                   class="voc-active">Valencia CF</a></h1><ul id="subsections" class="collapse navbar-collapse list-inline" data-voc-dropdown-positioning><li><a href="/estadisticas/equipos/valencia-cf/ficha-club.html" title="Plantilla"
                               target="_self">Plantilla</a></li><li><a href="/estadisticas/liga-primera/clasificacion-resultados.html" title="Resultados y clasificación"
                               target="_self">Resultados y clasificación</a></li><li><a href="/estadisticas/liga-primera/calendario.html" title="Calendario"
                               target="_self">Calendario</a></li><li><a href="/fotos/" title="Fotos"
                               target="_self">Fotos</a></li><li><a href="/videos/" title="Vídeos"
                               target="_self">Vídeos</a></li></ul><span class="voc-underline"></span><button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#subsections"><i class="voc-icons downArrow"></i></button></nav><div data-voc-infinite-scroll><div id="posts"><div id="post"><div class="container"><!-- <div> --><div class="col-xs-12 col-sm-12 col-md-8 col-lg-8"><!--Article detail--><div class="voc-detail voc-detail-grid" data-voc-share-selection><div class="voc-detail-header"><span
                                            class="voc-pretitle-sports">Fútbol | Valencia CF</span><h1>Valencia CF | Una máscara para Nacho Vidal</h1><figure class="voc-main-figure "><div class="voc-height-auto"><!-- voc-vertical for vertical photos --><img
                        src="//static3.lasprovincias.es/valenciacf/multimedia/201708/15/media/cortadas/nacho-vidal-kzUD-U40558642490JZH-624x385@Las%20Provincias.jpg"
                                                                        alt=""><noscript><img src="//static3.lasprovincias.es/valenciacf/multimedia/201708/15/media/cortadas/nacho-vidal-kzUD-U40558642490JZH-624x385@Las%20Provincias.jpg"
                                                                                     alt=""/></noscript></div><figcaption
                        class="figure-caption"><span class="voc-photo-author"></span></figcaption></figure><a href="" class="voc-link-related"></a><h2>Marcelino afina el equipo para el partido contra Las Palmas de este viernes</h2><div class="voc-author-timesocial"><figure class="voc-image-signature"><img data-original="http://valenciacf.lasprovincias.es/comun/img/2014/autor/firmas-535942d1d98e5-foto.jpg" class="lazy" alt="Juan Carlos Valldecabres"/><noscript><img src="http://valenciacf.lasprovincias.es/comun/img/2014/autor/firmas-535942d1d98e5-foto.jpg" alt="Juan Carlos Valldecabres"/></noscript></figure><div><div class="voc-author-info"><author><a title="JUAN CARLOS VALLDECABRES"
                                            href="/autor/juan-carlos-valldecabres-456.html"
                                   class="voc-author">JUAN CARLOS VALLDECABRES</a><span class="voc-city">Valencia </span></author><time>                Martes, 15 agosto 2017, 11:40
            </time></div><div class="voc-author-social"><span class="voc-comments"><a href="#comments-section" data-voc-anchor-displacement><i class="voc-icons comment"></i></a><span class="voc-number" data-voc-comments-count="00f57f38-8192-11e7-9fce-dc4ffd878bba"></span></span><a title="facebook" class="voc-social-btn voc-facebook-share" data-voc-social-sharer="facebook"><i class="voc-icons facebook"></i></a><a title="twitter" class="voc-social-btn voc-twitter-share" data-voc-social-sharer="twitter"><i class="voc-icons twitter"></i></a><a title="whatsapp" class="voc-social-btn voc-whatsapp-share hidden-lg hidden-sm" data-voc-social-sharer="whatsapp"><i class="voc-icons whatsapp"></i></a><input id="moreSocialMedia" class="voc-input-media" type="checkbox"><label for="moreSocialMedia" class="voc-social-btn voc-more-share"><i class="voc-icons dots"></i></label><a title="Favorito" class="voc-social-btn voc-bookmarks" data-voc-starred><i class="voc-icons bookmark"></i></a><div class="voc-more-social"><a title="Google +" class="voc-social-btn voc-googleplus-share" data-voc-social-sharer="googleplus"><i class="voc-icons googleplus"></i></a><a title="linkedin" class="voc-social-btn voc-linkedin-share" data-voc-social-sharer="linkedin"><i class="voc-icons linkedin"></i></a><a class="voc-social-btn voc-mail-share" data-voc-social-sharer="mail"><i class="voc-icons mail"></i></a></div></div></div></div></div><p>Marcelino ha empezado ya desde esta mañana a afinar el equipo titular que se enfrentará a Las Palmas en el estreno liguero este próximo viernes. Ya con Garay como uno más desde este lunes a la espera de acontecimientos con las ofertas que maneja el argetino y el club para traspasarlos, el técnico blanquinegro se ha encerrado con sus jugadores en el Antonio Puchades de la Ciudad Deportiva de Paterna, en una sesión en la que ha vuelto a tirar mano de las cintas sobre césped para dibujar diferentes zonas del campo en los que realizar los ejercicios que desea.</p><p>Ademas de la confirmada presencia con normalidad de Garay, la nota destacada ha sido la máscara que el doctor Silvestre le ha colocado al lateral Nacho Vidal en la cara. El futbolista, que sufrió un golpe en la nariz en el partido de presentación contra el Atlanta y para evitar que en cualquier roce con un compañero pueda agravarse la lesión, lleva una protección especial que le cubre casi todo el rostro. </p><p>El unico ausente en la sesión de trabajo ha vuelto a ser Nani, a quien se le espera dentro de unas semanas.</p></div><!--Topics--><div class="voc-topics voc-detail-grid "><h3>Temas</h3><a href="http://valenciacf.lasprovincias.es/temas/personajes/ezequiel-garay.html"
               title="Ezequiel Garay">Ezequiel Garay</a>,                    <a href="http://valenciacf.lasprovincias.es/temas/personajes/nacho-vidal.html"
               title="Nacho Vidal">Nacho Vidal</a>,                    <a href="http://valenciacf.lasprovincias.es/temas/personajes/nani-luis-carlos-almeida-da-cunha.html"
               title="Nani (Luís Carlos Almeida Da Cunha)">Nani (Luís Carlos Almeida Da Cunha)</a>,                    <a href="http://valenciacf.lasprovincias.es/temas/entidades/valencia-cf.html"
               title="Valencia Cf">Valencia Cf</a></div></div><div class="col-md-4 col-lg-4 voc-aside-margin"><!--More readed--><section class="voc-most-readed voc-detail voc-mt24 voc-most-readed--large-margins"><header><h3><a href="http://valenciacf.lasprovincias.es/top-noticias/mas-vistos.html">Lo + leído</a></h3><a class="voc-top" href="http://valenciacf.lasprovincias.es/top-noticias/mas-vistos.html" title="Top 50">Top 50</a></header><div><ul><li><span class="voc-number">1</span><h4><a href="//valenciacf.lasprovincias.es/valencia-saca-subasta-20170815235527-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=1" title="El Valencia saca a subasta a Garay">
                        El Valencia saca a subasta a Garay
                    </a></h4></li><li><span class="voc-number">2</span><h4><a href="//valenciacf.lasprovincias.es/valencia-burocracia-inter-20170814141035-nt.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=2" title="Valencia CF | La burocracia del Inter ralentiza la llegada de Murillo">
                        Valencia CF | La burocracia del Inter ralentiza la llegada de Murillo
                    </a></h4></li><li><span class="voc-number">3</span><h4><a href="//valenciacf.lasprovincias.es/hundimiento-europeo-valencia-20170814235038-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=3" title="El hundimiento europeo del Valencia CF">
                        El hundimiento europeo del Valencia CF
                    </a></h4></li><li><span class="voc-number">4</span><h4><a href="//valenciacf.lasprovincias.es/inter-piensa-otamendi-20170815235401-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=4" title="El Inter piensa en Otamendi o Mangala para sustituir a Murillo">
                        El Inter piensa en Otamendi o Mangala para sustituir a Murillo
                    </a></h4></li><li><span class="voc-number">5</span><h4><a href="//valenciacf.lasprovincias.es/cancelo-pellizco-puede-20170815235402-ntvo.html#ns_campaign=mod-lo-mas&ns_mchannel=ver-top-50&ns_source=estandar&ns_linkname=estandar&ns_fee=5" title="Cancelo, un pellizco que puede llegar a última hora
">
                        Cancelo, un pellizco que puede llegar a última hora

                    </a></h4></li></ul></div></section><!--Aside advertising--><div class="voc-advertising voc-adver-aside-detail voc-adver-displacement"><div class="voc-w300 voc-mt4 voc-mb24 voc-msauto"><div id="robapaginas_local" data-voc-adver-displacement><div data-voc-vam data-voc-vam-position="robapaginas_local"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--End Aside advertising--></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><!--Comments--><div id="comments" name ="comments-section" class="voc-comments-block row"><div class="voc-comments-title collapsed" data-toggle="collapse" data-target="#commentsBlock" aria-expanded="false"><span data-voc-comments-count="00f57f38-8192-11e7-9fce-dc4ffd878bba" data-voc-comments-count-show-zero="true" class="voc-number"></span>
        Comentarios
        <i class="voc-icons upArrow"></i></div><div id="comments-container"
         data-voc-comments
         data-voc-comments-stream-id="00f57f38-8192-11e7-9fce-dc4ffd878bba"
         data-voc-comments-template-name="ppll2017"
         data-voc-comments-enabled-shared-providers="facebook"></div></div></div><!--Sponsored and Related news--><section class="row voc-sponsored-related" data-voc-dynamic-grid><!--Noticia patrocinada--><div class="voc-sponsored hidden pull-left col-xs-12 col-sm-3 col-md-3 col-lg-3"><div data-voc-vam data-voc-vam-position="noticia_patrocinada"
         data-voc-vam-outofpage="false"
         ></div></div><!--Noticias relacionadas--><div class="voc-related col-xs-12"><h3>Noticias relacionadas</h3><ul><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://valenciacf.lasprovincias.es/valencia-garay-regresa-20170814110307-nt.html" title="Valencia CF | Garay regresa a los entrenamientos a la espera de resolver su futuro" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/valenciacf/multimedia/201708/14/media/cortadas/A1-1203319399-kbKF--984x468@Las%20Provincias.jpg" class="lazy"
                                         alt="Valencia CF | Garay regresa a los entrenamientos a la espera de resolver su futuro"/><noscript><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/14/media/cortadas/A1-1203319399-kbKF--984x468@Las%20Provincias.jpg" alt="Valencia CF | Garay regresa a los entrenamientos a la espera de resolver su futuro"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://valenciacf.lasprovincias.es/valencia-garay-regresa-20170814110307-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Valencia CF | Garay regresa a los entrenamientos a la espera de resolver su futuro">
                                Valencia CF | Garay regresa a los entrenamientos a la espera de resolver su futuro
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://valenciacf.lasprovincias.es/valencia-presenta-ante-20170811231719-nt.html" title="El Valencia CF se presenta ante su afición a la espera de fichajes" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/valenciacf/multimedia/201708/11/media/cortadas/1400310815-kQfH--984x468@Las%20Provincias.jpg" class="lazy"
                                         alt="El Valencia CF se presenta ante su afición a la espera de fichajes"/><noscript><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/11/media/cortadas/1400310815-kQfH--984x468@Las%20Provincias.jpg" alt="El Valencia CF se presenta ante su afición a la espera de fichajes"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://valenciacf.lasprovincias.es/valencia-presenta-ante-20170811231719-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="El Valencia CF se presenta ante su afición a la espera de fichajes">
                                El Valencia CF se presenta ante su afición a la espera de fichajes
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://valenciacf.lasprovincias.es/spartak-moscu-quiere-20170809134332-nt.html" title="Valencia CF | El Spartak de Moscú quiere fichar a Ezequiel Garay" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/valenciacf/multimedia/201708/09/media/cortadas/garay-k5yG--984x468@Las%20Provincias.jpg" class="lazy"
                                         alt="Valencia CF | El Spartak de Moscú quiere fichar a Ezequiel Garay"/><noscript><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/09/media/cortadas/garay-k5yG--984x468@Las%20Provincias.jpg" alt="Valencia CF | El Spartak de Moscú quiere fichar a Ezequiel Garay"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://valenciacf.lasprovincias.es/spartak-moscu-quiere-20170809134332-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Valencia CF | El Spartak de Moscú quiere fichar a Ezequiel Garay">
                                Valencia CF | El Spartak de Moscú quiere fichar a Ezequiel Garay
                            </a></h4><h5 class="voc-firm-related"></h5></article></li><li class="col-xs-12 col-sm-3 col-md-3 col-lg-3"><article><figure><a href="http://valenciacf.lasprovincias.es/valencia-ezequiel-garay-20170810114028-nt.html" title="Valencia CF | Ezequiel Garay no sale a entrenar con el resto del grupo" class="voc-horizontal voc-img-link"><img data-original="http://static.lasprovincias.es/valenciacf/multimedia/201708/10/media/cortadas/A1-1203319371-knfE--984x468@Las%20Provincias.jpg" class="lazy"
                                         alt="Valencia CF | Ezequiel Garay no sale a entrenar con el resto del grupo"/><noscript><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/10/media/cortadas/A1-1203319371-knfE--984x468@Las%20Provincias.jpg" alt="Valencia CF | Ezequiel Garay no sale a entrenar con el resto del grupo"/></noscript></a></figure><h4 class="voc-tit-related"><a href="http://valenciacf.lasprovincias.es/valencia-ezequiel-garay-20170810114028-nt.html#ns_campaign=lasprovincias&ns_mchannel=m-responsive&ns_source=noticias-relacionadas&ns_linkname=noticia.&ns_fee=0" class="voc-text-link" title="Valencia CF | Ezequiel Garay no sale a entrenar con el resto del grupo">
                                Valencia CF | Ezequiel Garay no sale a entrenar con el resto del grupo
                            </a></h4><h5 class="voc-firm-related"></h5></article></li></ul></div></section><section class="row voc-recommendations" data-voc-related-content></section><div class="voc-advertising voc-adver-inter "><div class="voc-w660 voc-h250 voc-mr24 hidden-sm hidden-xs pull-left"><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 1--><script type='text/javascript'>
var voc_site = "lasprovincias.es", regional_combo2_noticia = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_UNO', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lasprovincias.es&wName=regional_combo2_noticia&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_UNO&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --><!-- START Generic WOPD Placement Holder START - TEXTAD Módulo 2--><script type='text/javascript'>
var voc_site = "lasprovincias.es", regional_combo2_noticia2 = "regional_combo2_noticia";
var ADM_PL =
{tp:'sp', pbId:141, Site:voc_site, Page:regional_combo2_noticia2, Width:660, Height:110, Rank:1, pkg:'2017_TEXTAD_DOS', clk:''}
;
</script><script type='text/javascript' src='//s.atemda.com/Admeta.js'></script><noscript><iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName=lasprovincias.es&wName=regional_combo2_noticia2&bfDim=660x110&rank=1&pp=pkg%7C2017_TEXTAD_DOS&clk=' width='660' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript><!-- END End of Generic WOPD Placement Holder END --></div><div id="robapaginas" class="voc-w300 voc-h250 hidden-sm hidden-xs pull-right"><div data-voc-vam data-voc-vam-position="robapaginas"
         data-voc-vam-outofpage="false"
         ></div></div></div></div><!--Photo gallery--><section class="voc-multimedia-detail"><h3>Fotos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel
             style="cursor: -webkit-grab;"><!--<div>--><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valenciacf.lasprovincias.es/fotos-visita-ofrenda-valencia-basilica-20170809140749-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la visita y ofrenda del Valencia a la Basílica"><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/09/media/cortadas/ofrenda-kWa--739x455@Las%20Provincias.jpg" alt="Fotos de la visita y ofrenda del Valencia a la Basílica"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valenciacf.lasprovincias.es/fotos-visita-ofrenda-valencia-basilica-20170809140749-ga.html" class="voc-text-link" title="Fotos de la visita y ofrenda del Valencia a la Basílica" alt="Fotos de la visita y ofrenda del Valencia a la Basílica">
                                    Fotos de la visita y ofrenda del Valencia a la Basílica
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valenciacf.lasprovincias.es/valencia-cf/fotos-valencia-atalnta-20170811225328-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos del Valencia CF - Atalnta BC"><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/11/media/cortadas/1400311797-kMy--739x455@Las%20Provincias.jpg" alt="Fotos del Valencia CF - Atalnta BC"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valenciacf.lasprovincias.es/valencia-cf/fotos-valencia-atalnta-20170811225328-ga.html" class="voc-text-link" title="Fotos del Valencia CF - Atalnta BC" alt="Fotos del Valencia CF - Atalnta BC">
                                    Fotos del Valencia CF - Atalnta BC
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://valenciacf.lasprovincias.es/valencia-cf/fotos-presentacion-valencia-20170811224054-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de la presentación del Valencia CF"><img src="http://static.lasprovincias.es/valenciacf/multimedia/201708/11/media/cortadas/1400310073-k93H--739x455@Las%20Provincias.jpg" alt="Fotos de la presentación del Valencia CF"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://valenciacf.lasprovincias.es/valencia-cf/fotos-presentacion-valencia-20170811224054-ga.html" class="voc-text-link" title="Fotos de la presentación del Valencia CF" alt="Fotos de la presentación del Valencia CF">
                                    Fotos de la presentación del Valencia CF
                                </a></h4></article></div><div class="swiper-slide voc-item-media" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-obras-baron-carcer-20170808171926-ga.html" class="voc-horizontal voc-img-icon-link" alt="Fotos de las obras de Barón de Cárcer"><img src="http://static.lasprovincias.es/www/multimedia/201708/08/media/cortadas/1400126429-kMHG--739x455@Las%20Provincias.jpg" alt="Fotos de las obras de Barón de Cárcer"><i class="voc-icons photobig voc-multimedia-box voc-ico-m"></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons photo"></i><a href="http://www.lasprovincias.es/valencia-ciudad/fotos-obras-baron-carcer-20170808171926-ga.html" class="voc-text-link" title="Fotos de las obras de Barón de Cárcer" alt="Fotos de las obras de Barón de Cárcer">
                                    Fotos de las obras de Barón de Cárcer
                                </a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                        class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section><!--Video gallery--><section class="voc-multimedia-detail voc-mb2 voc-mt0"><h3>Vídeos</h3><div class="swiper-container voc-container-media swiper-container-horizontal" data-voc-carousel style="cursor: -webkit-grab;"><div class="swiper-wrapper voc-list-media"><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/sanidad-suspende-comercializacion-anticonceptivo-5535178052001-20170808140805-vi.html" title="Sanidad suspende la comercialización del anticonceptivo Essure" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535177485001_5535165264001-vs.jpg?pubId=86746485001&amp;videoId=5535178052001" alt="Sanidad suspende la comercialización del anticonceptivo Essure"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/sanidad-suspende-comercializacion-anticonceptivo-5535178052001-20170808140805-vi.html" class="voc-text-link" title="Sanidad suspende la comercialización del anticonceptivo Essure">Sanidad suspende la comercialización del anticonceptivo Essure</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/plus-trabajar-ponteareas-pontevedra-5535173597001-20170808140813-vi.html" title="Un plus por trabajar en Ponteareas, Pontevedra" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535177750001_5535174924001-vs.jpg?pubId=86746485001&amp;videoId=5535173597001" alt="Un plus por trabajar en Ponteareas, Pontevedra"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:04</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/plus-trabajar-ponteareas-pontevedra-5535173597001-20170808140813-vi.html" class="voc-text-link" title="Un plus por trabajar en Ponteareas, Pontevedra">Un plus por trabajar en Ponteareas, Pontevedra</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/gente-estilo/boyer-verdasco-lucen-cuerpazo-5535189195001-20170808150804-vi.html" title="Ana Boyer y Verdasco lucen cuerpazo en sus vacaciones" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535191232001_5535187246001-vs.jpg?pubId=86746485001&amp;videoId=5535189195001" alt="Ana Boyer y Verdasco lucen cuerpazo en sus vacaciones"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:10</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/gente-estilo/boyer-verdasco-lucen-cuerpazo-5535189195001-20170808150804-vi.html" class="voc-text-link" title="Ana Boyer y Verdasco lucen cuerpazo en sus vacaciones">Ana Boyer y Verdasco lucen cuerpazo en sus vacaciones</a></h4></article></div><div class="swiper-slide voc-item-media swiper-slide-active" style="width: 260px;"><article><figure class="voc-figure-icon"><a href="http://www.lasprovincias.es/politica/baleares-comenzara-multar-alquilar-5535194491001-20170808150805-vi.html" title="Baleares comenzará a multar por alquilar pisos turísticos ilegales" class="voc-horizontal voc-img-icon-link"><img src="https://comeresaprensa-a.akamaihd.net/pmd/78527749001/201708/78527749001_5535193746001_5535195521001-vs.jpg?pubId=86746485001&amp;videoId=5535194491001" alt="Baleares comenzará a multar por alquilar pisos turísticos ilegales"><i class="voc-icons videobig voc-multimedia-box voc-ico-m voc-literal"><span>01:13</span></i></a></figure><h4 class="voc-tit-multimedia"><i class="voc-icons video"></i><a href="http://www.lasprovincias.es/politica/baleares-comenzara-multar-alquilar-5535194491001-20170808150805-vi.html" class="voc-text-link" title="Baleares comenzará a multar por alquilar pisos turísticos ilegales">Baleares comenzará a multar por alquilar pisos turísticos ilegales</a></h4></article></div></div><div class="swiper-pagination hidden-lg hidden-md hidden-sm swiper-pagination-clickable swiper-pagination-bullets"><span
                    class="swiper-pagination-bullet swiper-pagination-bullet-active"></span></div></div></section></div></div><div class="voc-advertising voc-adver-prefooter "><div class="voc-w980 voc-mt4 voc-mb32 voc-msauto"><div data-voc-vam data-voc-vam-position="megabanner_dos"
         data-voc-vam-outofpage="false"
         ></div></div></div></div></div><!-- Final wrapper de contenido --><div data-voc-arrows-display><a class="voc-articles-left" href="http://valenciacf.lasprovincias.es/cristiano-baja-valencia-20170815235523-ntvo.html"><span class="voc-arrow"><i class="voc-icons leftArrow2"></i></span><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              Cristiano, baja contra el Valencia y frente al Levante</span></span></a><a class="voc-articles-right" href="http://valenciacf.lasprovincias.es/valencia-saca-subasta-20170815235527-ntvo.html"><span class="voc-title hidden-sm hidden-xs"><span><i class="voc-icons news"></i>
              El Valencia saca a subasta a Garay</span></span><span class="voc-arrow"><i class="voc-icons rightArrow2"></i></span></a></div><div class="voc-advertising voc-adver-skys voc-progress-bar hidden-sm hidden-xs "><div id="skyscraper_izq" class="voc-left-sky"><div data-voc-vam data-voc-vam-position="skyscraper_izq"
         data-voc-vam-outofpage="false"
         ></div></div><div id="skyscraper_der" class="voc-right-sky"><div data-voc-vam data-voc-vam-position="skyscraper_der"
         data-voc-vam-outofpage="false"
         ></div></div></div><footer ><div class="voc-footer-coorp col-xs-12 col-sm-12 col-md-4 col-lg-4"><div class="voc-footer-logo voc-lasprovincias"><a href="http://www.lasprovincias.es">LASPROVINCIAS.ES.</a></div><div class="voc-copyadd"><span class="voc-copy">&copy; Federico Domenech S.A., Valencia.</span><address>Domicilio social en la calle Gremis nº 1 (46014) Valencia.</address></div><ul class="voc-social list-inline"><li><a href="http://www.facebook.com/lasprovincias.es" target="_blank" class="voc-facebook" title="facebook"><i
                        class="voc-icons facebook"></i></a></li><li><a href="http://twitter.com/lasprovincias" target="_blank" class="voc-twitter" title="twitter"><i
                        class="voc-icons twitter"></i></a></li><li><a href="http://plus.google.com/+lasprovincias" target="_blank" class="voc-googleplus" title="googleplus"><i
                        class="voc-icons googleplus"></i></a></li><li><a href="http://info.lasprovincias.es/optiext/optiextension.dll?ID=Mf2MGfnTzhRxmTVzti4VjtnXz5aGJ5wo6JXz5mpBgC1e5CgOiUMCZBYbAYMztTRR5WYerZYm_EfSToK%2B2GoNEgHMMb" target="_blank" class="voc-whatsapp" title="whatsapp"><i
                        class="voc-icons whatsapp"></i></a></li></ul></div><div class="voc-media col-xs-12 col-sm-12 col-md-8 col-lg-8"><div class="voc-footer-logo-blue"><a href="//www.vocento.com/" target="_blank" title="Vocento">Vocento</a><i class="voc-icons downArrow navbar-toggle" data-toggle="collapse" data-target="#media"></i></div><ul id="media" class="navbar-collapse collapse"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.guapabox.com/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="http://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="http://oferplan.com/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://www.xlsemanal.com/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></div><ul class="voc-footer-links list-inline"><li><a href="http://www.lasprovincias.es/contacta.html" title="Contactar">Contactar</a></li><li><a href="http://www.lasprovincias.es/aviso-legal.html" title="Aviso legal">Aviso legal</a></li><li><a href="http://www.vocento.com/politica-privacidad/" title="Política de privacidad">Política de
                privacidad</a></li><li><a href="http://publicidad.lasprovincias.es" target="blank" title="Publicidad">Publicidad</a></li><li><a href="http://www.lasprovincias.es/mapa-web.html" title="Mapa web">Mapa web</a></li><li><a href="http://www.vocento.com/politica-cookies/" title="Política de cookies">Política de cookies</a></li></ul></footer><div class="collapse" id="sections" aria-expanded="true"><nav class="voc-main-menu voc-main-menu-onplus"><fieldset class="voc-menu-edition"><form class="voc-search-menu hidden-md hidden-lg hidden-sm" data-voc-krammer-term action="/hemeroteca/" method="get"><input type="search" data-voc-krammer-term-all-words /><button><i class="voc-icons search"></i></button></form></fieldset><input class="voc-select-menu-sections" type="radio" name="selectMenuMobile" id="sectionsMenu" checked=""><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="sectionsMenu"><span>Secciones</span></label><input class="voc-select-menu-services" type="radio" name="selectMenuMobile" id="servicesMenu"><label class="voc-select-menu hidden-md hidden-lg hidden-sm" for="servicesMenu"><span>Servicios</span></label><div class="voc-content-menu"><ul class="voc-menu-level-1st voc-menu-sections"><li><h3><a href="http://www.lasprovincias.es/"
                           title="Portada">Portada</a></h3></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Valencia">Valencia</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu02"></i></h3><hgroup id="linkmainsubmenu02" class="collapse"><h4><a href="http://www.lasprovincias.es/comunitat/"
                                   title="Comunitat al minuto">Comunitat al minuto</a></h4><h4><a href="http://www.lasprovincias.es/valencia-ciudad/"
                                   title="Valencia ciudad">Valencia ciudad</a></h4><h4><a href="http://www.lasprovincias.es/fiestas-tradiciones/"
                                   title="Fiestas y tradiciones">Fiestas y tradiciones</a></h4><h4><a href="http://bicivalencia.lasprovincias.es/"
                                   title="Bici Valencia">Bici Valencia</a></h4><h4><a href="http://www.lasprovincias.es/revista-valencia/"
                                   title="Revista de Valencia">Revista de Valencia</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/comarcas/"
                           title="Comarcas">Comarcas</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu03"></i></h3><hgroup id="linkmainsubmenu03" class="collapse"><h4><a href="http://www.lasprovincias.es/horta-morvedre/"
                                   title="L&#039;Horta - Morvedre">L&#039;Horta - Morvedre</a></h4><h4><a href="http://www.lasprovincias.es/marina/"
                                   title="La Marina">La Marina</a></h4><h4><a href="http://www.lasprovincias.es/safor/"
                                   title="La Safor">La Safor</a></h4><h4><a href="http://www.lasprovincias.es/ribera-costera/"
                                   title="La Ribera - La Costera">La Ribera - La Costera</a></h4><h4><a href="http://www.lasprovincias.es/comarcas/"
                                   title="Otras Comarcas">Otras Comarcas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/valencia/"
                           title="Provincias">Provincias</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu04"></i></h3><hgroup id="linkmainsubmenu04" class="collapse"><h4><a href="http://www.lasprovincias.es/alicante/"
                                   title="Alicante">Alicante</a></h4><h4><a href="http://www.lasprovincias.es/castellon/"
                                   title="Castellón">Castellón</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/fallas-valencia/"
                           title="Fallas de Valencia">Fallas de Valencia</a></h3></li><li><h3><a href="http://www.lasprovincias.es/deportes/"
                           title="Deportes">Deportes</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu06"></i></h3><hgroup id="linkmainsubmenu06" class="collapse"><h4><a href="http://valenciacf.lasprovincias.es/"
                                   title="Valencia CF">Valencia CF</a></h4><h4><a href="http://levanteud.lasprovincias.es/"
                                   title="Levante UD">Levante UD</a></h4><h4><a href="http://www.lasprovincias.es/deportes/futbol/"
                                   title="Fútbol">Fútbol</a></h4><h4><a href="http://www.lasprovincias.es/deportes/valencia-bc/"
                                   title="Valencia Basket">Valencia Basket</a></h4><h4><a href="http://www.lasprovincias.es/deportes/atletismo/"
                                   title="Atletismo">Atletismo</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/economia/"
                           title="Economía">Economía</a></h3></li><li><h3><a href="http://www.lasprovincias.es/politica/"
                           title="Política">Política</a></h3></li><li><h3><a href="http://www.lasprovincias.es/internacional/"
                           title="Mundo">Mundo</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu09"></i></h3><hgroup id="linkmainsubmenu09" class="collapse"><h4><a href="http://www.lasprovincias.es/internacional/union-europea/"
                                   title="Unión Europea">Unión Europea</a></h4><h4><a href="http://www.lasprovincias.es/internacional/eeuu/"
                                   title="Estados Unidos">Estados Unidos</a></h4><h4><a href="http://www.lasprovincias.es/internacional/america-latina/"
                                   title="América Latina">América Latina</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/sucesos/"
                           title="Sucesos">Sucesos</a></h3></li><li><h3><a href="http://www.lasprovincias.es/sociedad/"
                           title="Sociedad">Sociedad</a><i class="voc-icons downArrow" data-toggle="collapse"
                           data-target="#linkmainsubmenu011"></i></h3><hgroup id="linkmainsubmenu011" class="collapse"><h4><a href="http://www.lasprovincias.es/sociedad/mundo-viral/"
                                   title="Mundo viral">Mundo viral</a></h4><h4><a href="http://cosaspracticas.lasprovincias.es/"
                                   title="Cosas Prácticas">Cosas Prácticas</a></h4></hgroup></li><li><h3><a href="http://www.lasprovincias.es/culturas/"
                           title="Culturas">Culturas</a></h3></li><li><h3><a href="http://www.lasprovincias.es/tecnologia/"
                           title="Tecnología">Tecnología</a></h3></li><li><h3><a href="http://www.lasprovincias.es/gente-estilo/"
                           title="Gente y Estilo">Gente y Estilo</a></h3></li><li><h3><a href="http://www.lasprovincias.es/planes/"
                           title="Planes">Planes</a></h3></li><li><h3><a href="http://blogs.lasprovincias.es/"
                           title="Blogs">Blogs</a></h3></li></ul><div class="voc-menu-level-1st voc-menu-dark-bg"><ul class="voc-menu-services"><li><h3><a href="http://traductor.lasprovincias.es/" title="Traductor Valenciano">Traductor Valenciano</a></h3></li><li><h3><a href="http://www.lasprovincias.es/rss/" title="RSS">RSS</a></h3></li><li><h3><a href="http://www.lasprovincias.es/interactivo/necrologicas/" title="Esquelas">Esquelas</a></h3></li><li><h3><a href="http://playas.lasprovincias.es/" title="Playas">Playas</a></h3></li><li><h3><a href="http://promociones.lasprovincias.es/" title="Promociones">Promociones</a></h3></li><li><h3><a href="http://www.lasprovincias.es/eltiempo/comunidad-valenciana/valencia/valencia.php" title="El Tiempo">El Tiempo</a></h3></li><li><h3><a href="http://agenda.lasprovincias.es/" title="Agenda">Agenda</a></h3></li><li><h3><a href="http://www.lasprovincias.es/guia-tv/" title="Programación de TV">Programación de TV</a></h3></li><li><h3><a href="http://www.lasprovincias.es/hemeroteca/" title="Hemeroteca">Hemeroteca</a></h3></li></ul><div class="voc-menu-interests"><span class="voc-menu-tit">De interés</span><hgroup><h3><a href="http://oferplan.lasprovincias.es/" title="Oferplan">Oferplan</a></h3><h3><a href="http://www.autocasion.com/coches-segunda-mano/valencia" title="Coches">Coches</a></h3><h3><a href="http://www.pisos.com/viviendas/valencia/" title="Pisos">Pisos</a></h3><h3><a href="http://www.infoempleo.com/trabajo/en_valencia/" title="Empleo">Empleo</a></h3><h3><a href="http://blogs.lasprovincias.es/" title="Blogs">Blogs</a></h3><h3><a href="http://www.lasprovincias.es/motor/" title="Extra Motor">Extra Motor</a></h3></hgroup></div></div></div></nav></div><script src="//static.vocento.com/voonto/1.0.15/vendors.js"></script><script src="//static.vocento.com/voonto/1.0.15/voonto.js"></script><script>
    Voonto.ready.then(function (app) {
        app.load('//static2.lasprovincias.es/squido/1.0.114/squido.js');
        app.load('//cabeceras.vocento.com/vocuser/v4/resources/js/ppll/loader/vocento-vocuser-preloader.js?v=201707111456');
        app.load('//static.vocento.com/paywall/1.0.21/paywall.js');
        app.load('//static.vocento.com/vam/3.3.1/vam.js');
        app.load('//static.vocento.com/video-player/1.0.15/video-player.js');
        app.load('//static.vocento.com/alerts/1.0.8/alerts.js');
        app.load('//static.vocento.com/starred/1.0.9/starred.js');
        app.load('//static.vocento.com/sportsdata/1.1.4/sportsdata.js');
        app.load('//static.vocento.com/scribble-live/1.0.14/scribble-live.js');
        app.load('//static.vocento.com/krammer/1.1.0/krammer.js');

        app.when('vocuser:gigyaready').then(function () {
            app.load('//static.vocento.com/comments/1.0.14/comments.js');
        });
            });
</script></body></html>